Backtrack:  
 
showing posts tagged with 'management'
 
by lunarg on February 5th 2014, at 16:45

Run this command in an elevated Powershell to enable remote WMI access:

Enable-NetFirewallRule -Name WMI-RPCSS-In-TCP,WMI-WINMGMT-In-TCP,WMI-WINMGMT-Out-TCP,WMI-ASYNC-In-TCP
 
showing posts tagged with 'management'